Skocz do zawartości

1 raz na nowej odsłonie? | Problemy z zalogowaniem?


- - - - -  
Problem z metalohalogenem wyłącza się po paru godzinach



  • Nie możesz rozpocząć nowego tematu
  • Proszę się zalogować aby odpowiedzieć
4 odpowiedzi na ten temat

#1 ProrokX485X

ProrokX485X
  • Terrarysta
  • Z nami od: 129 dni
  • Polska / Śląskie / Pszczyna
  • Płeć: Mężczyzna

Napisany 03 marzec 2019 - 19:35



Witam 

mam agame od 3 dni a co za tym idzie moja żarówka Reptech metalohalogen 50W razem z statecznikiem stałym 50W philips świecą również 3 dzień i gdy włączę wszystko o 7 to tak około 16 zarówka się wyłączy po paru paru nastu minutach sie włączy i świeci powiedzmy do 19:30 bo akurat zgasła i pewnie właczy się za pare minut co może być przyczyną ?

balast trochę się grzeje ale to normalne przy zasilaczach podpięte prawidłowo w ceramicznej oprawce rowniez dobrze siedzi zarowka nie szumi nie slychac by sie cos przepalilo 

ktoś miał podobnie ? nie chce na razie oddawac na gwarancje bo nie mialbym czym swiecic malej agamie a moze to bedzie jakas *******ka 





Podobne tematy: Problem z metalohalogenem wyłącza się po paru godzinach     x


#2 Vulpes90 Online

Vulpes90

    Koordynator działów, Pomocny w dziale Agama brodata, Budowa, osprzęt, Terraria dla jaszczurek i sprawy techniczne

  • Koordynator działów
  • Z nami od: 3052 dni
  • Polska / Opolskie / Kluczbork
  • Płeć: Mężczyzna

Napisany 03 marzec 2019 - 23:57

Przydałyby się zdjęcia jak to wszystko jest podłączone. Poza tym masz to wszystko podłączone pod programator czasowy? Warto też się skontaktować ze sprzedawcą, być może coś szybciej doradzi w końcu sprzedaje wiele takich lamp. A jak nie, to przynajmniej będzie wiedział, że problem istnieje już od jakiegoś czasu.






#3 Radagast

Radagast

    Czarodziej jaszczurczy

  • Koordynator działów
  • Z nami od: 1779 dni
  • Polska / Małopolskie / Kraków
  • Płeć: Mężczyzna

Napisany 20 marzec 2019 - 09:49



Może to też być problem balastu do MH. Kupując używane występuje ryzyko kupienia jakiegoś starocia, nie wiem.

Ja same używane kupowałem i wszystkie mi działały.






#4 docfaq W hodowli

docfaq
  • Pomocny
  • Z nami od: 518 dni
  • Polska / Mazowieckie / Warszawa
  • Płeć: Mężczyzna

Napisany 20 marzec 2019 - 21:59

Tak na szybko powinieneś też zajrzeć do instrukcji obsługi, tam jest napisane, że w przypadku nieregularnej pracy lampy trzeba ją jak najszybciej usunąć.






#5 INFOmag

INFOmag
  • Terrarysta
  • Z nami od: 1812 dni
  • Polska / Kujawsko-pomorskie / Toruń
  • Płeć: Mężczyzna

Napisany 22 marzec 2019 - 19:26

Jeżeli wszystko jest nowe to zgłosiłbym mimo co na reklamację. 
Przy starych balastach może być to normalne gdy po paru H pracy się przegrzewają. Co nie zmienia faktu, że taki balast należy wymienić gdyż uszkadza lampę.







0 terrarystów przegląda to forum

0 zarejestrowanych terrarystów, 0 gości, 0 anonimowych terrarystów





© 2001-2019 Copyright by terrarium.pl. Korzystając z serwisu akceptujesz pliki cookies (punkt 1.8 regulaminu).