Skocz do zawartości

1 raz na nowej odsłonie? | Problemy z zalogowaniem?


- - - - -  
Avi. Versicolor



  • Zamknięty temat Ten temat jest zablokowany
9 odpowiedzi na ten temat

#1 Nixik

Nixik
  • Terrarysta
  • Z nami od: 4875 dni
  • Polska / Śląskie / Częstochowa
  • Płeć: Mężczyzna

Napisany 02 marzec 2007 - 17:59



Moja Avi od 2 dni zaczęła się dziwnie zachowywać. Mianowicie prawie nie siedzi w gnieździe lecz na samym podłożu (włókno kokosowe) i tak jakby próbuje sie w nie wtulić. Następnie przeszła w róg terra i tam siedzi już 2 dni. Wczoraj około 15 spryskałem jej podłoże (a temp w terra ok 20-22*C). Dzisiaj jak wróciłem to widok mnie trochę zdołował - siedzi z podkulonymi nogami. Podniosłem temperaturę do ok 25*C wlałem pół szklanki przegotowanej wody w to włókno aby podnieść jeszcze wilgotność ( powierzchnia włókna 20x20x3 cm) Niema błota ale jest bardzo wilgotno. Nie tykałem pająka ale nie wykazuje oznak życia. Na razie jeszcze poczekam może "ożyje" o ile nie jest już martwy :(. Dodam jeszcze że jest to L7 - niedawno przechodziła wylinkę później normalnie jadła świerszcza. Co jeszcze można zrobić poza czekaniem??





Podobne tematy: Avi. Versicolor     x


#2 Thanatos

Thanatos
  • Terrarysta
  • Z nami od: 5081 dni
  • Polska / Lubelskie / Włodawa
  • Płeć: Mężczyzna

Napisany 02 marzec 2007 - 18:39

Moim zdaniem miała/ma za niską temperaturę. Postaraj się podnieść jeszcze o 2-3*C i czekaj. Z wilgotnością też nie przesadzaj ;)






#3 wolan

wolan
  • Terrarysta
  • Z nami od: 5187 dni
  • Polska / Opolskie / Prudnik
  • Płeć: Mężczyzna

Napisany 02 marzec 2007 - 19:07



Nie chce zakładać nowego tematu dlatego podłącze się tutaj bo tematyka podobna. Jak codziennie przeglądałem stan moich pajączków i jak otworzyłem pudełko z B.ruhnaui(albiceps) to zauważyłem ze ma jakąś dziwną kreske na odwloku, dmuchnełem ale nawet nie drgnęła. Potem dmuchałem mocniej ale też sie nie ruszała i jak wyciągnełem z pudełeczka to zobaczyłem że wycieka jej wszystko z odwłoka przez malutką dziurkę. Dodam tylko że była l5 i trzymałem ją w pojemniku na klisze, dzień wczesniej sprawdzałem i było wszystko wporządku. Wilgotność była dobra bo codziennie sprawdzam warunki, temperatura tez była chyba dobra- trzymałem ja w terrarium gekona(może miała za ciepło i pękła ?:[ ) Ostatni raz jadła z tydzień temu 1 świerszcza- żywego i liniała 19.I.07 Może wy macie jakieś pomysły dlaczego pękł jej odwłok ? Pozdrawiam, wolan.






#4 pleblo

pleblo
  • Terrarysta
  • Z nami od: 4665 dni
  • Polska / Podkarpackie / Rzeszów
  • Płeć: Mężczyzna

Napisany 02 marzec 2007 - 19:14

Co do pierwszego postu to temperatura była stanowczo za niska powinna być ok 26*C. A co do drugiego to jedyne co mi przychodzi do głowy, to że pajączek spadł na odwłok kiedy wspinał sie po ściance, tak sam z siebie czy z ciepła na pewno nie pękł może gekon bawił sie kliszówką i pajączek nie przetrzymał... Szkoda obydwu






#5 sskin

sskin
  • Terrarysta
  • Z nami od: 5334 dni
  • Polska / Podlaskie / Białystok
  • Płeć: Mężczyzna

Napisany 02 marzec 2007 - 21:42

avi na podłożu to nie jest dobry znak, może połóż martwego świerszcza obok niej... za dużo zrobić niestety nie możesz.






#6 L3wTaczeK---

L3wTaczeK---
  • Terrarysta
  • Z nami od: 4685 dni
  • Polska / Mazowieckie / Radom
  • Płeć: Mężczyzna

Napisany 03 marzec 2007 - 11:42



a kliszówka była zabespieczona w jakiś sposób przed gekonem?

to że ma podkulone odnóża to nic takiego ;) a że się wkopuje ("wtula") tzn. że jest za zimno i chce się ogrzać. Zwiększę tem. do 28* stopni taka moja rada. [/url]






#7 wolan

wolan
  • Terrarysta
  • Z nami od: 5187 dni
  • Polska / Opolskie / Prudnik
  • Płeć: Mężczyzna

Napisany 03 marzec 2007 - 16:10

Tak, kliszówka była zakopana po samo wieczko tak żeby nawet jak gekon po niej chodził żeby się nie ruszała. W wieczku były porobione dziury jako wentylacja.






#8 L3wTaczeK---

L3wTaczeK---
  • Terrarysta
  • Z nami od: 4685 dni
  • Polska / Mazowieckie / Radom
  • Płeć: Mężczyzna

Napisany 03 marzec 2007 - 17:59

a nie był za duży na kliszówke?






#9 pin54

pin54
  • Terrarysta
  • Z nami od: 5000 dni
  • Polska / Warmińsko-mazurskie / Ostróda
  • Płeć: Mężczyzna

Napisany 03 marzec 2007 - 18:28



Czy w terrarium z avi przed twoim spryskiwaniem było wilgotno ? Tylko 2 razy widziałem swoją dorosłą pulcherkę na ziemi dłużej niż kilka sekund w podkulonej pozycji i w obu przypadkach okazywało się, że podłoże było suche jak pieprz. Natychmiast wlewałem wody w torf do oporu i następnego dnia siedziała już w gnieździe. Może spóźniłeś sie z nawilżaniem.






#10 wolan

wolan
  • Terrarysta
  • Z nami od: 5187 dni
  • Polska / Opolskie / Prudnik
  • Płeć: Mężczyzna

Napisany 03 marzec 2007 - 19:18

Miałem właśnie niedługo przenosić pajączka, ale nie mial jakoś super ciasno, jak na L5 był troche mały, dużo czasu mijało pomiędzy wylinkami(z L4 na L5 mineło ponad 1,5 miesiąca) i przypusczałem że mogła to być samica, dlatego tym bardziej mi go szkoda.







0 terrarystów przegląda to forum

0 zarejestrowanych terrarystów, 0 gości, 0 anonimowych terrarystów





© 2001-2019 Copyright by terrarium.pl. Korzystając z serwisu akceptujesz pliki cookies (punkt 1.8 regulaminu).